<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, Liturgický prostor katedrály dokončen" />
  <meta name="description" content="Šest monumentálních tapiserií slovinského umělce P. Marka Rupnika SJ pro presbytář českobudějovické katedrály požehnal minulý pátek biskup Vlastimil Kročil." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>Liturgický prostor katedrály dokončen - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=13356-22-3-2022.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="Liturgický prostor katedrály dokončen - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/dieceze/liturgicky-prostor-katedraly-dokoncen.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">Liturgický prostor katedrály dokončen</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/papez-navstivil-zranene-deti.html">2022/13 Papež navštívil zraněné děti</a></span>, 22.3.2022, <span>Autor: Radek Gális</span></p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Diec%C3%A9zn%C3%AD+zpravodajstv%C3%AD+-+%C4%8Ceskobud%C4%9Bjovick%C3%A1+diec%C3%A9ze">Diecézní zpravodajství - Českobudějovická diecéze</a></p><p>
	<em>Šest monumentálních tapiserií slovinského umělce P. Marka Rupnika SJ pro presbytář českobudějovické katedrály požehnal minulý pátek biskup Vlastimil Kročil.</em></p>
<p>
	<img alt="" src="/files/files/2022/13/dieceze/2_apokalypsa.jpg" style="width: 580px; height: 419px;" /><br />
	<em>Své dílo představil v katedrále sv. Mikuláše slovinský umělec P. Marko Rupnik SJ. Snímek autor</em><br />
	<br />
	Každá ze šesti tapiserií (376 cm x 235 cm) zobrazuje jeden ústřední motiv z knihy Zjevení sv. Jana (Apokalypsy). Doplněný je třemi menšími výjevy ze Starého či Nového zákona. Dílo Marka Rupnika je originální teologickým obsahem i výtvarným zpracováním: obrazový cyklus opticky sjednocuje celý prostor presbytáře a duchovně propojuje minulost, přítomnost i budoucnost. &bdquo;Takové pojetí je v dnešní komplikované a přetechnizované době velmi důležité, neboť skutečná podstata věcí se nám snadno vytrácí,&ldquo; uvedl děkan katedrály P. Zdeněk Mareš.<br />
	<br />
	Tapiserie byly vyrobeny v tkalcovské umělecké dílně Roberta Goloba ve slovinské Lublani. Celková hodnota cyklu Výjevy z Apokalypsy přesáhla částku 1,6 milionů korun, na kterou se složili dárci a sponzoři.<br />
	<br />
	<strong>Po padesáti letech</strong><br />
	<br />
	Úpravy interiéru katedrály v letech 1969&ndash;1970 zahájil již biskup Josef Hlouch, ale celková obnova se uskutečnila až v letech 2011&ndash;2013 za biskupa Jiřího Paďoura, kdy na stěnách presbytáře vzniklo šest rozměrných ploch pro další uměleckou výzdobu. &bdquo;Presbytář má pro každý kostel zásadní liturgický význam a nelze jej jen jednoduše esteticky vyzdobit libovolným uměleckým dílem,&ldquo; zdůrazňuje děkan Zdeněk Mareš. Na počátku bylo nutné určit ústřední téma, k jehož zpracování pak měli být vyzváni významní výtvarníci.<br />
	<br />
	&bdquo;Po rekonstrukci interiéru katedrály přišel biskup Jiří s tím, že tématem výjevů by měla být Apokalypsa,&ldquo; pokračuje děkan. &bdquo;Byl jsem tehdy poněkud na pochybách, ale ve chvíli, kdy jsem se na tomto místě poprvé setkal s P. Markem Rupnikem, který nadšeně souhlasil, změnil jsem svůj názor. Interiér katedrály je tedy po více než půlstoletí dokončen,&ldquo; dodává P. Mareš.<br />
	<br />
	<strong>Tapiserie nezraňují</strong><br />
	<br />
	Slavnostního večera se oba slovinští autoři osobně zúčastnili. Jezuitský umělec při homilii poděkoval biskupovi, že se rozhodl v současné době znovu přinést tapiserii do kostela. &bdquo;Podle mě to chtělo velkou odvahu i velkou prozíravost, protože do prostoru historického kostela není možné jen tak vstoupit a intervenovat. Ale tapiserie ničemu neškodí, nezraňuje žádnou stěnu,&ldquo; uvedl P. Marko Ivan Rupnik, který připomněl, že tapiserie do křesťanského světa přinesla z Egypta koptská církev již v prvních stoletích, a slíbil, že časem vznikne i knížka, která nabídne čtenářům biblické vysvětlení jednotlivých obrazů.<br />
	<br />
	<em>RADEK GÁLIS</em><br />
	<br />
	<br />
	&nbsp;</p>
<p>
	<br />
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/dieceze/">Diecéze</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 13</h2>
                                <p class="dd center">22. – 28. března 2022</p>


                                <a href="/archiv-kt/papez-navstivil-zranene-deti.html"><img src="/obrazek.php?id=13350-22-3-2022-nahled.jpeg" alt="Papež navštívil zraněné děti" title="Papež navštívil zraněné děti" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://katyd.cirkev.cz/" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 13 <span>22. – 28. března 2022</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/cirkevni-skoly-prijimaji-deti-z-ukrajiny.html"><img src="/obrazek.php?id=13351-22-3-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/cirkevni-skoly-prijimaji-deti-z-ukrajiny.html">Církevní školy přijímají děti z Ukrajiny</a></h3>
                                            <p>Více než polovinu uprchlíků z Ukrajiny tvoří děti, mnoho jich je ve školním věku. První z nich už nastupují k výuce i do církevních škol.</p>
                                            <p class="vice"><a href="/zpravodajstvi/cirkevni-skoly-prijimaji-deti-z-ukrajiny.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/kardinal-czerny-mezi-uprchliky.html"><img src="/obrazek.php?id=13352-22-3-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/kardinal-czerny-mezi-uprchliky.html">Kardinál Czerny mezi uprchlíky</a></h3>
                                            <p>Už podruhé během několika dní cestoval na Ukrajinu kardinál Michael Czerny SJ, aby svou přítomností vyjádřil solidaritu a soucit papeže Františka. Tentokrát ho doprovázel&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/kardinal-czerny-mezi-uprchliky.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/supermanstvi-je-pro-kneze-znicujici.html"><img src="/obrazek.php?id=13353-22-3-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/supermanstvi-je-pro-kneze-znicujici.html">„Supermanství“ je pro kněze zničující</a></h3>
                                            <p>O dnešních výzvách kněžského povolání jsme hovořili s P. JANEM KOTASEM, rektorem Arcibiskupského semináře Praha a farářem u Sv. Vojtěcha v Dejvicích.</p>
                                            <p class="vice"><a href="/tema/supermanstvi-je-pro-kneze-znicujici.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/valka-nikdy-neni-cesta.html"><img src="/obrazek.php?id=13355-22-3-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/valka-nikdy-neni-cesta.html">Válka nikdy není cesta</a></h3>
                                            <p>Vedle modliteb, naléhavých výzev k ukončení ruské agrese na Ukrajině a materiální pomoci podniká papež i další kroky.</p>
                                            <p class="vice"><a href="/zpravodajstvi/valka-nikdy-neni-cesta.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/papez-navstivil-zranene-deti.html"><img src="/obrazek.php?id=13350-22-3-2022-nahled.jpeg" alt="Papež navštívil zraněné děti" title="Papež navštívil zraněné děti" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://katyd.cirkev.cz/" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2022</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.29001212120056 s-->    </body>
    </html>