<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, K jezuitské „Olivetské hoře“" />
  <meta name="description" content="Černé roucho je název výstavy, kterou Muzeum Novojičínska ukazuje, jak se do místní historie zapsali jezuité. Tuto 150 let trvající etapu dodnes připomínají i některá místa v krajině." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>K jezuitské „Olivetské hoře“ - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=12973-20-4-2021.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="K jezuitské „Olivetské hoře“ - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/dieceze/k-jezuitske-olivetske-hore.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">K jezuitské „Olivetské hoře“</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/mnich-dominik-rozsiril-ceske-nebe.html">2021/17 Mnich Dominik rozšířil české nebe</a></span>, 20.4.2021, <span>Autor: Ondřej Elbel</span></p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Diec%C3%A9zn%C3%AD+zpravodajstv%C3%AD+-+Ostravsko-opavsk%C3%A1+diec%C3%A9ze">Diecézní zpravodajství - Ostravsko-opavská diecéze</a></p><p>
	<em>Černé roucho je název výstavy, kterou Muzeum Novojičínska ukazuje, jak se do místní historie zapsali jezuité. Tuto 150 let trvající etapu dodnes připomínají i některá místa v krajině.</em></p>
<p>
	<img alt="" src="/files/files/2021/17/dieceze/6_jezoviti.jpg" style="width: 580px; height: 387px;" /><br />
	<em>Animace na výstavě ukazuje i morovou kapli, která se v Novém Jičíně z jezuitských dob zachovala dodnes. Snímek Muzeum Novojičínska</em><br />
	<br />
	Expozice v Rytířských sálech novojičínského zámku své první návštěvníky zatím vyhlíží. Už teď se ale můžou zájemci projít mezi vitrínami aspoň virtuálně. Výstava se na působení řádu ve městě (1624&ndash;1773) snaží dívat bez předsudků a barokní Nový Jičín sleduje z různých úhlů pohledu (více na str. 9 ve velkém sešitě). Autoři se nesoustředili jen na rekatolizaci protestantské většiny obyvatel, vyprávějí spíš o soužití místních s nově příchozími katolickými správci.<br />
	<br />
	Jezuité kladli důraz na pobožnosti pod širým nebem a stopy tohoto barokního trendu mohou nalézt lidé i při jarních výletech na území bývalého panství. Pahorkatina mezi Novým Jičínem a Štramberkem totiž jezuitům připomínala krajinu novozákonních událostí a vrch Kotouč u Štramberka byl v jejich očích &bdquo;Olivetskou horou&ldquo;. Z poutního místa však zbyla jen křížová cesta, která ke kopci vede z Nového Jičína. Její zastavení v minulých letech obnovili mladí lidé z novojičínského děkanátu. Stejnou cestou kdysi směřovala velká procesí, o nichž dokonce vznikl spis Hora Olivetská z pera jezuity Matěje Tannera. &bdquo;Je to poutnická příručka pro účastníky velkopátečních procesí, která dává návod, jak zbožně putovat, jak rozjímat,&ldquo; poukazuje ředitel Muzea Novojičínska Zdeněk Orlita.<br />
	<br />
	Další sakrální stavby vybudované jezuity v okolí města ukazuje na výstavě krátký film, který vznikl v Ateliéru animace na Ostravské univerzitě. Z éry Tovaryšstva Ježíšova totiž pochází jak barokní přestavba farního kostela, tak poutní Španělská kaple s ambity (u nemocnice) nebo již neexistující kostelík sv. Františka Xaverského, jenž do roku 1940 stával na kopci nad městem.<br />
	<br />
	<em>ONDŘEJ ELBEL</em><br />
	<br />
	<br />
	&nbsp;</p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/dieceze/">Diecéze</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 17</h2>
                                <p class="dd center">20. – 26. dubna 2021</p>


                                <a href="/archiv-kt/mnich-dominik-rozsiril-ceske-nebe.html"><img src="/obrazek.php?id=12967-20-4-2021-nahled.jpeg" alt="Mnich Dominik rozšířil české nebe" title="Mnich Dominik rozšířil české nebe" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 17 <span>20. – 26. dubna 2021</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/mnich-dominik-rozsiril-ceske-nebe.html"><img src="/obrazek.php?id=12968-20-4-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/mnich-dominik-rozsiril-ceske-nebe.html">Mnich Dominik rozšířil české nebe</a></h3>
                                            <p>V jednom z nejstarších klášterů na Apeninském poloostrově, v cisterciáckém opatství Casamari, se minulou sobotu uskutečnila beatifikace šesti místních mnichů z 18. století&hellip;</p>
                                            <p class="vice"><a href="/clanky/mnich-dominik-rozsiril-ceske-nebe.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/uprchlici-z-kolebky-cirkve-u-nas.html"><img src="/obrazek.php?id=12969-20-4-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/uprchlici-z-kolebky-cirkve-u-nas.html">Uprchlíci z kolébky církve u nás</a></h3>
                                            <p>Na světě žije přibližně devět milionů Arménů. Dvě třetiny z nich mimo svou vlast v diasporách po celém světě. A dva tisíce v Česku. Jak se jim u nás daří?</p>
                                            <p class="vice"><a href="/tema/uprchlici-z-kolebky-cirkve-u-nas.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/nadherne-zpackany-zivot.html"><img src="/obrazek.php?id=12970-20-4-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/nadherne-zpackany-zivot.html">„Nádherně zpackaný život“</a></h3>
                                            <p>Nevysoká postava. Přesto nepřehlédnutelný. Brýle na výrazném nose. Klobouk. Sporý, energický, nezdolný. Mírně předkloněn, s aktovkou za zády. Uctivý a galantní k ženám,&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/nadherne-zpackany-zivot.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-34.html"><img src="/obrazek.php?id=12960-13-4-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-34.html">Nový KT ke stažení zdarma vždy od soboty</a></h3>
                                            <p>Vážení čtenáři Katolického týdeníku,
po dobu mimořádných vládních opatření, která mají opět omezit šíření nákazy koronavirem, jsme se rozhodli Vám naše/vaše&hellip;</p>
                                            <p class="vice"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-34.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/mnich-dominik-rozsiril-ceske-nebe.html"><img src="/obrazek.php?id=12967-20-4-2021-nahled.jpeg" alt="Mnich Dominik rozšířil české nebe" title="Mnich Dominik rozšířil české nebe" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2021</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.59347105026245 s-->    </body>
    </html>