<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, Na Strahov za filmovou Popelkou" />
  <meta name="description" content="Tři oříšky pro Popelku, Babička, Jak utopit dr. Mráčka nebo Svatební cesta do Jiljí – to jsou jen některé filmy, kterým vtiskla jedinečnost a půvab Libuše Šafránková (1953–2021)." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>Na Strahov za filmovou Popelkou - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=13633-13-12-2022.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="Na Strahov za filmovou Popelkou - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/zpravodajstvi/kultura/na-strahov-za-filmovou-popelkou.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">Na Strahov za filmovou Popelkou</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/plaminek-z-betlema-vybizi-k-radosti.html">2022/51 Plamínek z Betléma vybízí k radosti</a></span>, 13.12.2022, <span>Autor: <a href="/autori/#scheinostova" title="Více o autorovi">Alena Scheinostová</a></span></p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Perspektivy+51">Perspektivy 51</a></p><p>
	<em>Tři oříšky pro Popelku, Babička, Jak utopit dr. Mráčka nebo Svatební cesta do Jiljí &ndash; to jsou jen některé filmy, kterým vtiskla jedinečnost a&nbsp;půvab Libuše Šafránková (1953&ndash;2021).</em></p>
<p>
	<em><img alt="" src="/files/files/2022/51/9_ToneMapping.jpg" style="width: 580px; height: 387px;" /><br />
	Kostýmy Barunky z&nbsp;Babičky (na snímku), Popelčiny princeznovské šaty a&nbsp;další kostýmy a&nbsp;rekvizity potěší nejen pamětníky. Snímek Jana Podhorská</em><br />
	<br />
	Oblíbené herečce, se kterou se široká veřejnost rozloučila loni obřadem v&nbsp;kostele sv. Anežky na pražském Spořilově, je věnována vánoční výstava ve Strahovském klášteře, nazvaná Libuše Šafránková &ndash; jak ji máme rádi.<br />
	<br />
	&bdquo;Bez ní by už téměř půl století nebyly ty pravé Vánoce nejen u&nbsp;nás, ale ani v&nbsp;Německu nebo v&nbsp;Norsku,&ldquo; podotýká Petra Dostálová, vedoucí výstavního projektu, který iniciovala Česká televize. Legendární pohádku z&nbsp;roku 1973 Tři oříšky pro Popelku, ve které Šafránková ztvárnila titulní roli, tu připomíná například její filmový střevíček nebo červánkové šaty. Mimochodem v&nbsp;tradičním losování, která z&nbsp;televizních stanic letos o&nbsp;Vánocích kultovní snímek zařadí, protentokrát zvítězila Nova, která jej odvysílá na Štědrý večer.<br />
	<br />
	Na výstavě ale návštěvníci uvidí i&nbsp;další původní kostýmy z&nbsp;více než tří desítek filmových, televizních i&nbsp;divadelních rolí Šafránkové, zapůjčené z&nbsp;televizních i&nbsp;barrandovských studií a&nbsp;soukromých sbírek. Najdeme tu dobové plakáty a&nbsp;fotografie i&nbsp;některé hereččiny osobní věci &ndash; především vzkazy od kolegů. Pořadatelé samozřejmě pamatují i&nbsp;na děti, které se mohou převléci do filmového kostýmu nebo se nechat vyfotografovat s&nbsp;hrdinou z&nbsp;pohádky. Výstava potrvá až do 1. ledna, pouze na Boží hod bude zavřeno.<br />
	<br />
	<strong>Libuše Šafránková &ndash; jak ji máme rádi. Strahovský klášter, Strahovské nádvoří 1/132, Praha 1, 30. 11. 2022 &ndash; 1. 1. 2023</strong></p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/zpravodajstvi/kultura/">Kultura</a>, <a href="/clanky/zpravodajstvi/">Zpravodajství</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 51</h2>
                                <p class="dd center">13. – 19. prosince 2022</p>


                                <a href="/archiv-kt/plaminek-z-betlema-vybizi-k-radosti.html"><img src="/obrazek.php?id=13628-13-12-2022-nahled.jpeg" alt="Plamínek z Betléma vybízí k radosti" title="Plamínek z Betléma vybízí k radosti" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://katyd.cirkev.cz/" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 51 <span>13. – 19. prosince 2022</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/plaminek-z-betlema-vybizi-k-radosti.html"><img src="/obrazek.php?id=13629-13-12-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/plaminek-z-betlema-vybizi-k-radosti.html">Plamínek z Betléma vybízí k radosti</a></h3>
                                            <p>Od 10. prosince je Betlémské světlo v Česku. Skauti ho převzali na ekumenické bohoslužbě ve Vídni a přivezli do Brna, odkud ho tuto sobotu rozvezou do celé republiky.</p>
                                            <p class="vice"><a href="/zpravodajstvi/plaminek-z-betlema-vybizi-k-radosti.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/misionar-o-svem-unosu-na-ukrajine.html"><img src="/obrazek.php?id=13631-13-12-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/misionar-o-svem-unosu-na-ukrajine.html">Misionář o svém únosu na Ukrajině</a></h3>
                                            <p>Počátkem prosince šokovala mnohé zpráva o slovenském misionáři P. Petru Krenickém, který dlouhé roky žije na Ukrajině. V Melitopolu, kde působil, ho zajali ruští vojáci,&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/misionar-o-svem-unosu-na-ukrajine.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/z-ceho-se-rodi-projevy-lasky.html"><img src="/obrazek.php?id=13632-13-12-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/z-ceho-se-rodi-projevy-lasky.html">Z čeho se rodí projevy lásky?</a></h3>
                                            <p>Manželé IVANA a JAN ZAJÍČKOVI působí jako rodinní konzultanti a zároveň mediátoři. Často se tak setkávají s rozpadlými vztahy, kde chybí úcta. Jak to mají oni sami?&hellip;</p>
                                            <p class="vice"><a href="/tema/z-ceho-se-rodi-projevy-lasky.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/ostatni/darujte-katolicky-tydenik-24.html"><img src="/obrazek.php?id=13630-11-11-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/ostatni/darujte-katolicky-tydenik-24.html">DARUJTE Katolický týdeník</a></h3>
                                            <p>Už začínáte přemýšlet nad dárky pod stromeček? Tím naším můžete povznášet, inspirovat a (in)formovat po celý rok!
Líbí se vám Katolický týdeník a chcete, aby&hellip;</p>
                                            <p class="vice"><a href="/ostatni/darujte-katolicky-tydenik-24.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/plaminek-z-betlema-vybizi-k-radosti.html"><img src="/obrazek.php?id=13628-13-12-2022-nahled.jpeg" alt="Plamínek z Betléma vybízí k radosti" title="Plamínek z Betléma vybízí k radosti" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://katyd.cirkev.cz/" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2022</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.28965902328491 s-->    </body>
    </html>