<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, Labyrintem světa a rájem srdce" />
  <meta name="description" content="Jan Amos Komenský zemřel 15. listopadu 1670. Během svého dlouhého života (78 let) ale jen výjimečně zažil období klidu a stability. Většinou se musel potýkat s následky perzekuce, politických a přírodních pohrom, nemocí a skonu svých nejbližších, několikeré ztráty domova, a dokonce i svých vzácných rukopisů." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>Labyrintem světa a rájem srdce - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=12745-27-10-2020.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="Labyrintem světa a rájem srdce - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/prilohy/specialy/labyrintem-sveta-a-rajem-srdce.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">Labyrintem světa a rájem srdce</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/biskupove-nebojte-se.html">2020/44 Biskupové: Nebojte se!</a></span>, 27.10.2020, <span>Autor: <a href="/autori/#zikmund" title="Více o autorovi">Martin T. Zikmund</a></span></p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Perspektivy+44">Perspektivy 44</a></p><p>
	<em><strong>Před 350 lety zemřel v Amsterodamu učitel národů Jan Amos Komenský</strong></em><br />
	<br />
	<em>Jan Amos Komenský zemřel 15. listopadu 1670. Během svého dlouhého života (78 let) ale jen výjimečně zažil období klidu a stability. Většinou se musel potýkat s následky perzekuce, politických a přírodních pohrom, nemocí a skonu svých nejbližších, několikeré ztráty domova, a dokonce i svých vzácných rukopisů.</em></p>
<p>
	<img alt="" src="/files/files/2020/44/7_Wenceslas_Hollar_-_Comenius.jpg" style="width: 580px; height: 902px;" /><br />
	<em>Komenský byl v roce 1641 uvítán v Londýně s velkými poctami, protože se od něj očekávala reforma školství. Při té příležitosti jeho krajan rytec Václav Hollar, který zde žil, nakreslil jeho portrét. Repro KT</em><br />
	<br />
	Když Ježíš z Nazareta na závěr horského kázání mluví o rozvážném muži, který postavil svůj dům na skále, a jeho dům tak nepadl, třebaže se o něj opřela vichřice, nelze nepomyslet i na Komenského. Ten musel čelit mnohému utrpení, a to jak ve své rodině, tak jako představitel ohrožené a rozptýlené Jednoty bratrské či jako moravský patriot, který musel opustit svou zem. Bylo by snadné si představit, že takovými ranami zkoušený muž ztratí chuť k tvůrčímu životu, rezignuje, že ho to zlomí.<br />
	<br />
	Komenský skutečně byl tím vším skrz naskrz zasažen, ale jako křesťan hledal odpovědi, doloval v hlubinách víry a zápasil o naději. A posléze nejenže nerezignoval, ale uprostřed útrap třicetileté války píše učebnice pro mládež, aby tak připravoval lepší budoucnost pro svůj národ, až se zase jeho vypovězená část bude moci vrátit. Nakonec jeho dílo vyvrcholí nárysem Obecné porady o nápravě věcí lidských, kde načrtává všeobsáhlou reformu celé tehdejší civilizace. Ani v pozdějším věku však nebyl ušetřen nejrůznějších turbulencí, s nimiž se musel vyrovnávat. Kde k tomu bral sílu, nejlépe napoví jeho zasazení do Jednoty bratrské (do níž patřil od narození do smrti), náboženské pospolitosti založené o dvě století dříve žáky a posluchači Jana Rokycany a Petra Chelčického, pospolitosti, která se snažila o radikální následování právě v duchu Ježíšova horského kázání.<br />
	<br />
	<strong>Na bratrské škole v Přerově</strong><br />
	<br />
	Jan od dětství vyrůstal ve víře a podle pravidel (řádů) Jednoty bratrské v Uherském Brodě, kde byl jeho otec váženým měšťanem. Když se později ohlížel zpět na své dětství a mládí, napsal: <em>Přivykl jsem sladkému jhu kázně už od mládí, a tak mi bylo po celý život slastí mít dozor nad sebou, i když mně byl svěřen dozor nad jinými</em>. První rána však přišla záhy. Když mu bylo dvanáct let, zemřeli mu oba rodiče. Žil pak u tety v nedaleké Strážnici, kde rovněž kvetl jeden z předních sborů Jednoty. Chlapec se ještě nestačil vzpamatovat ze ztráty rodičů, když běsi zaútočili znovu. Na jihovýchodní Moravu vtrhla uherská vojska Štěpána Bočkaje, který se postavil do čela odboje proti císaři Rudolfu II. a chtěl za sebou strhnout i Moravu, především protestanty. Výsledkem bylo jen zpustošení kraje. Mladík Jan tehdy přišel o značnou část svého jmění, dům a dvůr po otci lehl popelem, Strážnice byla vypálena. Až v šestnácti letech se Komenský objevuje na bratrské škole v Přerově, kde se snaží dohnat, co nikoli svou vinou zanedbal. A protože pílí zřejmě zaujal své učitele, nabídl mu Karel Starší ze Žerotína, bratrský šlechtic, který byl v té době i moravským zemským hejtmanem, stipendium na kalvínské akademii v Herbornu a pak na univerzitě v Heidelbergu.<br />
	<br />
	Velký vliv na Jana Amose (druhé jméno dostal v Přerově jako kandidát bratrského kněžství) měl zejména herbornský učitel Jindřich Alsted s širokým didaktickým a encyklopedickým zájmem. Heidelberg pro Jana měl vedle studia ještě další význam. Jednak odtud poprvé navštívil Amsterdam a jednak nejspíš přišel do užšího styku s falckou kalvinistickou vrchností. Právě odsud totiž pocházel Fridrich Falcký, zeť anglického krále Jakuba I., který byl zanedlouho korunován odbojnými českými stavy za vzdoro-panovníka a neblaze proslul jako &bdquo;zimní král&ldquo;. Toto propojení by i vysvětlilo, proč se už tak záhy po Bílé hoře musel Komenský skrývat.<br />
	&nbsp;<br />
	<em><em>Více v článku, který lze nalézt v aktuálním vydání Katolického týdeníku, který je k mání elektronicky na <a href="http://www.katyd.cz/predplatne/">www.katyd.cz/predplatne</a> v řadě kostelů a ve vybraných novinových stáncích a knihkupectvích.</em></em><br />
	<br />
	<em><strong>Martin T. Zikmund. Autor je evangelickým farářem a redaktorem Perspektiv</strong></em></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/">Články</a>, <a href="/clanky/prilohy/specialy/">Speciály</a>, <a href="/clanky/prilohy/">Přílohy</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 44</h2>
                                <p class="dd center">27. října – 2. listopadu 2020</p>


                                <a href="/archiv-kt/biskupove-nebojte-se.html"><img src="/obrazek.php?id=12740-27-10-2020-nahled.jpeg" alt="Biskupové: Nebojte se!" title="Biskupové: Nebojte se!" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 44 <span>27. října – 2. listopadu 2020</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/zitra-zase-prijdte-rikaji-pacienti.html"><img src="/obrazek.php?id=12741-27-10-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/zitra-zase-prijdte-rikaji-pacienti.html">Zítra zase přijďte, říkají pacienti</a></h3>
                                            <p>Zdravotníci, dobrovolníci a řeholnice spojují v těchto dnech své síly při péči o seniory v pražské Nemocnici sv. Alžběty Na Slupi.</p>
                                            <p class="vice"><a href="/clanky/zitra-zase-prijdte-rikaji-pacienti.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/pomohou-pratele-a-cas.html"><img src="/obrazek.php?id=12742-27-10-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/pomohou-pratele-a-cas.html">Pomohou přátelé a čas</a></h3>
                                            <p>Smutek, pocit opuštění, zoufalství a bezmoci, ale také hněv, lítost, výčitky svědomí nebo úzkost a někdy také touha či úleva. Všechno to se v člověku může začít&hellip;</p>
                                            <p class="vice"><a href="/tema/pomohou-pratele-a-cas.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/radio-proglas-se-stehuje.html"><img src="/obrazek.php?id=12743-27-10-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/radio-proglas-se-stehuje.html">Radio Proglas se stěhuje</a></h3>
                                            <p>Už za dva měsíce chce Radio Proglas vysílat z nových prostor v brněnské Olomoucké ulici číslo 7. Potřebné zázemí pro další službu si spolu se svými posluchači a podporovateli&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/radio-proglas-se-stehuje.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-10.html"><img src="/obrazek.php?id=12748-27-10-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-10.html">Nový KT ke stažení zdarma vždy od soboty</a></h3>
                                            <p>Vážení čtenáři Katolického týdeníku,
po dobu mimořádných vládních opatření, která mají opět omezit šíření nákazy koronavirem, jsme se rozhodli Vám naše/vaše&hellip;</p>
                                            <p class="vice"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-10.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/biskupove-nebojte-se.html"><img src="/obrazek.php?id=12740-27-10-2020-nahled.jpeg" alt="Biskupové: Nebojte se!" title="Biskupové: Nebojte se!" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2020</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.297935962677 s-->    </body>
    </html>