<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, Lhostejnost vede k nesvobodě" />
  <meta name="description" content="Občanská společnost se stále nachází mezi totalitarismem a svobodou, mění se jen dobový kontext. Každá generace si musí klást otázku, zda chce podnikat cestu za svobodou, anebo raději zůstane ve starozákonním Egyptě, v zemi otroctví a hříchu. Jedním z proroků této zákonitosti demokracie byl francouzský filozof Joseph Vialatoux, který v meziválečném období varoval před hrozbou diktatury zprava i zleva." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>Lhostejnost vede k nesvobodě - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=13106-10-8-2021.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="Lhostejnost vede k nesvobodě - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/prilohy/lhostejnost-vede-k-nesvobode.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">Lhostejnost vede k nesvobodě</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/75-let-na-ceste-smireni.html">2021/33 75 let na cestě smíření</a></span>, 10.8.2021</p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Perspektivy+33">Perspektivy 33</a></p><p>
	<em>Občanská společnost se stále nachází mezi totalitarismem a svobodou, mění se jen dobový kontext. Každá generace si musí klást otázku, zda chce podnikat cestu za svobodou, anebo raději zůstane ve starozákonním Egyptě, v zemi otroctví a hříchu. Jedním z proroků této zákonitosti demokracie byl francouzský filozof Joseph Vialatoux, který v meziválečném období varoval před hrozbou diktatury zprava i zleva.</em><br />
	<br />
	<img alt="" src="/files/files/2021/33/7.jpg" style="width: 580px; height: 387px;" />&nbsp;<br />
	<em>Joseph Vialatoux se snažil vyjádřit, co je to totalitní systém 20. století. Jako model totalitního státu použil vizi společnosti Thomase Hobbese, anglického filozofa. Ten popsal člověka a lidskou společnost jako dokonalé stroje, u nichž stačí nastudovat jejich mechaniku. Snímek Tomáš Vocelka</em><br />
	<br />
	Život Josepha Vialatouxe (1880&ndash;1970) je spjat s Lyonem a jeho bezprostředním okolím. Byl plodným autorem, angažovaným občanem a po osvobození země od nacismu působil také jako profesor na katolických fakultách v Lyonu (1945&ndash;1960). Velký vliv na něj mělo široké a mnohovrstevnaté hnutí francouzského sociálního katolicismu. Tento proud se začal rozvíjet jako reakce na průmyslovou revoluci ve druhé polovině 19. století.<br />
	<br />
	Významným regionem byl právě Vialatouxův Lyon, kde rychle rostly počty dělníků v továrnách na hedvábí. Protože práva pracujících byla často pošlapávána, aktivisté sociálního katolicismu se snažili o obhajobu důstojnosti lidské osoby, vzájemnou solidaritu mezi lidmi a o obranu společného dobra. Reagovali tak v první řadě na nemilosrdný kapitalismus, který redukoval člověka jen na zdroj levné pracovní síly. V druhé řadě pak vytvářeli opozici vůči všem formám kolektivismu, které opět degradovaly lidskou osobu na pouhé individuum utopené v mase lidí. V obou případech se tak jednalo o materialismus hubící lidského ducha.<br />
	<br />
	<strong>Ve stopách Sokrata a sv. Ireneje</strong><br />
	<br />
	V myšlení a tvorbě Josepha Vialatouxe lze vystopovat několik charakteristik, které reprezentují dvě velké myšlenkové tradice &ndash; filozofa Sokrata a sv. Ireneje. Sokrates probouzel k činnosti jednotlivé obyvatele Athén &ndash; zvláště mládež, podobně i Vialatoux se zaměřoval na iniciativu a odpovědnost občana. Tak jako Sokrates provokoval své soukmenovce k činnosti, pomáhal jim zbavovat se pout vnitřní nesvobody a falešných představ &ndash; a vyváděl je ze slepoty totality k uvědomělému zápasu o mravní a duchovní hodnoty, i Vialatoux bojoval o lidskou osobu proti totalitě a naturalismu (odmítajícímu vše duchovní a nadpřirozené &ndash; pozn. red.) v politice i ve vědě.<br />
	<br />
	Tak jako byl Sokrates nařčen z neúcty k místním bohům-idolům, kteří sloužili k upevňování časné vlády zkorumpovaných politiků, i Vialatoux se ve své tvorbě zabýval vztahem politiky a náboženství. Na tuto souvislost poukázal jak v kritice Francouzské akce a Charlese Maurrase (nacionalistického hnutí a jejího vůdce &ndash; pozn. red.), v kritice maršála Pétaina a nacismu, tak i v kritice liberalismu a komunismu, které nevnímal jen jako politická hnutí, ale jako pohanská náboženství. Podobně i sv. Irenej jako lyonský biskup obhajoval na konci 2. století křesťanskou víru proti pohanství, kladl důraz na inkarnaci Slova a zastával názor, že slávou Boží je živý člověk, tj. člověk ve svém historickém a kulturním kontextu.<br />
	<br />
	<strong>Konflikt s Charlesem Maurrasem</strong><br />
	<br />
	Vialatoux tedy obhajoval křesťanství proti různým formám novopohanství, které se šířilo na začátku 20. století. Jedním z významných představitelů tohoto pohanství byl zmíněný Charles Maurras, francouzský literát, myslitel a ideolog, který zastával krajní pravicové postoje. Byl velice komplikovanou osobností a od roku 1899 aktivně působil ve spolku tzv. Francouzské akce sdružené kolem stejnojmenných novin, kde zastával funkci šéfredaktora. Názorově šlo o směsici nacionalismu, rasismu, pozitivismu a nostalgie po staré monarchii. Svými knihami a novinovými články, kterých bylo na tisíce, ovlivnil francouzskou společnost především mezi první a druhou světovou válkou. Maurrasovi podlehla také řada katolíků, včetně kněží a řeholníků, kteří se domnívali, že tento myslitel je obhájcem církve.<br />
	<br />
	Samotný Maurras se považoval za nevěřícího, ke katolictví konvertoval až na konci života. Nicméně mu vždy imponovala forma katolictví z dob feudalismu, která zdůrazňovala moc, hierarchii a elitu. Tuto karikaturu katolicismu, prostoupenou rasismem a pohanstvím, hájil pod zdáním návratu k tradičním národním hodnotám. Přestože se Maurras ve svých spisech vyhýbal duchovním tématům, v celospolečenském dění se stavěl formálně na stranu církve. Hájil ji např. ve chvíli, kdy bylo učitelům na školách nařizováno, aby ve výuce podporovali myšlenky republikánství a agnosticismu, nebo když byli po roce 1904 perzekuováni důstojníci v armádě a zaměstnanci v administrativě kvůli své příslušnosti k církvi. Z tohoto důvodu byl mnohými katolíky uctíván a obdivován. Dokonce i takový Jacques Maritain, katolický filozof a tomista, se ještě v roce 1926, těsně před odsouzením Maurrase papežem Piem XI., pokoušel v myšlení tohoto sporného autora hledat pozitivní prvky užitečné pro katolíky. Mělo jít především o politickou nauku založenou na řádu a hierarchii.<br />
	<br />
	Joseph Vialatoux se postavil od samého začátku v roce 1908 proti Maurrasovu myšlení. Ukázal, že ve skutečnosti jde o rasistickou a pohanskou ideologii blízkou nacismu a nacionálnímu extremismu. Vialatoux dokazoval neslučitelnost Maurrasových myšlenek s křesťanstvím spočívajícím na lásce k Bohu a k druhému člověku. Celé Maurrasovo myšlení bylo totiž založeno na pozitivismu a jeho pojetí církve bylo bez duchovního výměru, chápané jen jako mocenská struktura.<br />
	<br />
	V dizkusi s Maritainem, který hájil kompromisní stanovisko, Vialatoux zdůrazňoval, že nelze odmítat teorii a přijímat praxi &ndash; tzn. nelze odmítat Maurrasův pozitivismus a materialismus, a zároveň používat jeho politický koncept k budování církve. Maritain po roce 1926 uznal svůj omyl a přijal Vialatouxovu argumentaci. Doplňme, že Vialatoux obdržel v únoru 1927 od Pia XI. prostřednictvím státního sekretáře kardinála Gasparriho poděkování za své dílo.<br />
	<br />
	<strong>Otroctví, nebo země zaslíbená</strong><br />
	<br />
	Zde je důležitá otázka po občanské společnosti. Při četbě Vialatouxových textů si můžeme uvědomit, že společnost není statickou skutečností, ale naopak živým a dynamickým organismem. Ten se pohybuje mezi dvěma krajnostmi: mezi totalitarismem a svobodou. Každá generace si musí klást otázku, zda chce podnikat cestu za svobodou do země zaslíbené, anebo zda raději zůstane ve starozákonním Egyptě, v zemi otroctví a hříchu. To, co člověka a celou společnost brzdí a vrhá do tenat nesvobody, je totiž lhostejnost, pohodlí, konformismus, nostalgie a mamon. Naopak to, co je motorem na cestě ke svobodě, je společenská angažovanost, zájem o druhého, schopnost a ochota být odpovědný za svůj život, a nakonec také vůle za svobodu bojovat.<br />
	<br />
	Vialatoux, který se snažil vyjádřit, co je to totalitní systém 20. století, použil jako model totalitního státu vizi společnosti Thomase Hobbese, anglického filozofa z přelomu 16. a 17. století. Ten totiž, jak říká Vialatoux, popsal člověka a lidskou společnost jako dokonalé stroje, u nichž, máme-li je poznat, stačí nastudovat jejich mechaniku. Hobbesovo schéma tak používají všichni ti, kteří se domnívají, že život člověka a celé společnosti lze vyjádřit v několika matematických formulích a popsat je jen jako materiální skutečnosti.<br />
	<br />
	Náš autor kritizoval především komunismus a nacismus. My si však můžeme uvědomit, že totalitarismus se netýká jen velkých státních útvarů, ale je k němu náchylná každá instituce. Všude tam, kde je člověk redukován na pouhý stroj a společnost na pouhou masu řízenou &bdquo;osvícenými&ldquo; vůdci, máme co do činění s totalitarismem. Školy, domovy důchodců, ale i diecéze nebo farnosti se mohou za daných okolností stát místem totality.<br />
	<br />
	<strong>Svoboda a boj o ni</strong><br />
	<br />
	Neméně důležitým momentem je zde téma svobody. Co je vlastně lidská svoboda? Jaký má charakter? Vialatoux vnímá svobodu ve dvou dimenzích. Mluví o svobodách vnějších a o svobodě vnitřní. V první řadě tak můžeme uvažovat o vnějších podmínkách, které umožňují člověku a celé společnosti pozitivně se rozvíjet. Ty však samy o sobě nestačí. Člověk je povolán podle Vialatouxe k tvůrčí činnosti. Tím nemyslí ani tak na spontánní aktivitu člověka, jako spíše na duchovní růst lidské osoby. Tato vnitřní svoboda je cílem úsilí každého jednotlivce i celé společnosti. A nezaniká ani tehdy, jsou-li vnější svobody omezeny. Avšak ani ty nelze opomíjet! Vnitřní svobodu lze totiž nejlépe rozvíjet ve zdravém politickém prostoru.<br />
	<br />
	Posledním významným momentem Vialatouxova myšlení je otázka po legitimitě veřejné moci a po možnosti rezistence či vzdoru vůči ní. Konkrétně se náš autor ptá, zda v roce 1940 měli Francouzi přijmout vichistickou vládu v čele s maršálem Philippem Pétainem a pozdějším premiérem Pierrem Lavalem, anebo zda se měli postavit na stranu generála Charlese de Gaulla. Zatímco Pétainova vláda tíhla ke spolupráci s nacisty, de Gaulle se postavil do otevřené a nesmlouvané rezistence vůči všem nacistům a jejich loajálním přívržencům.<br />
	<br />
	Z celého pojednání je zřejmé, že &bdquo;legální&ldquo; ještě neznamená &bdquo;legitimní&ldquo;. Legálním je totiž to, co obléklo podobu psaného zákona a je na veřejnosti bráno jako něco oficiálního. To však může být zvrhlé, jak o tom svědčí právě nacistické zákony. Proto je důležitá &bdquo;legitimita&ldquo;, která se odkazuje na přirozené právo, tzn. například na dobré mravy nebo společné dobro. Pro Josepha Vialatouxe byla rezistence proti nacistům ve vichistické Francii zcela legitimní, a proto stojí na straně generála de Gaulla. Ten byl příkladem vynikající občanské angažovanosti. Důležitá zde byla vůle po svobodě a po solidaritě s druhými, zvláště s těmi nejslabšími.<br />
	<br />
	<strong>Otvírat se jinakosti</strong><br />
	<br />
	Pojednání o Josephu Vialatouxovi a o sociálním katolicismu patří do historie 20. století. Vialatoux nevěděl nic o internetu a sociálních sítích. Přesto jsou jeho myšlenky nadčasové a uchovávají si poselství i pro nás. Tak jako si musely generace našich prarodičů vydobýt život ve svobodě a vyrovnat se s totalitami nacismu a komunismu (anebo si je v důsledku své pasivity protrpět), i dnes musíme bdít a být připraveni k boji obhájit svoji svobodu. Zatímco v době Vialatouxově byl tento boj ještě vymezen fyzickým časoprostorem, dnes je hra o naši svobodu definována ve velké míře virtuálními dimenzemi. Otázka zní, zda si chceme uchovat kritické myšlení, vycházet ze svých komfortních zón a otvírat se jinakostem druhých lidí, i když nám to bude nepříjemné, anebo zda se budeme se svými &bdquo;přáteli&ldquo; raději uzavírat do mentálních bublin &ndash; ať ve fyzickém, nebo virtuálním prostoru. Stejně jako v minulém století i dnes jsou svoboda a totalita stále hmatatelnými skutečnostmi!<br />
	<br />
	<br />
	<strong><em>P. JAN KOBLÍŽEK. Autor je filozof a teolog, který působí na teologické fakultě Univerzity Palackého v Olomouci. V březnu 2021 mu vyšla ve švýcarském nakladatelství Parole et Silence kniha o francouzském sociálním katolicismu, zvláště o jednom z jeho čelních představitelů Josephu Vialatouxovi</em></strong><br />
	<br />
	<br />
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/prilohy/">Přílohy</a>, <a href="/clanky/prilohy/perspektivy/">Perspektivy</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 33</h2>
                                <p class="dd center">10. – 16. srpna 2021</p>


                                <a href="/archiv-kt/75-let-na-ceste-smireni.html"><img src="/obrazek.php?id=13101-10-8-2021-nahled.jpeg" alt="75 let na cestě smíření" title="75 let na cestě smíření" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 33 <span>10. – 16. srpna 2021</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/za-svatou-ludmilou-uz-za-mesic.html"><img src="/obrazek.php?id=13102-10-8-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/za-svatou-ludmilou-uz-za-mesic.html">Za svatou Ludmilou už za měsíc</a></h3>
                                            <p>Už jen měsíc zbývá do Národní svatoludmilské pouti, která připomene 1100 let od smrti světice. Pouť se uskuteční v Tetíně na Berounsku 17. a 18. září. Přípravy&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/za-svatou-ludmilou-uz-za-mesic.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/kdyz-se-mladezi-nechce-z-kostela.html"><img src="/obrazek.php?id=13103-10-8-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/kdyz-se-mladezi-nechce-z-kostela.html">Když se mládeži nechce z kostela</a></h3>
                                            <p>Poutní místo na vrcholu Hory Matky Boží u Králík zaplnily v posledních čtrnácti dnech stany. Mladí lidé přijeli na „exercicie pro náctileté“ nazvané Taxiway camp&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/kdyz-se-mladezi-nechce-z-kostela.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/v-kapitulni-sini-je-susarna-bylin.html"><img src="/obrazek.php?id=13105-10-8-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/v-kapitulni-sini-je-susarna-bylin.html">V kapitulní síni je sušárna bylin</a></h3>
                                            <p>Bratři benediktini věnovali od počátku řádu v 6. století kromě šíření duchovních hodnot mnoho sil zejména zkvalitňování zemědělství. Jejich klášter v Rajhradě&hellip;</p>
                                            <p class="vice"><a href="/tema/v-kapitulni-sini-je-susarna-bylin.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/prilohy/lhostejnost-vede-k-nesvobode.html"><img src="/obrazek.php?id=13106-10-8-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/prilohy/lhostejnost-vede-k-nesvobode.html">Lhostejnost vede k nesvobodě</a></h3>
                                            <p>Občanská společnost se stále nachází mezi totalitarismem a svobodou, mění se jen dobový kontext. Každá generace si musí klást otázku, zda chce podnikat cestu za svobodou,&hellip;</p>
                                            <p class="vice"><a href="/prilohy/lhostejnost-vede-k-nesvobode.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/75-let-na-ceste-smireni.html"><img src="/obrazek.php?id=13101-10-8-2021-nahled.jpeg" alt="75 let na cestě smíření" title="75 let na cestě smíření" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2021</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.297208070755 s-->    </body>
    </html>