<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, HOMILIE: Zatančit jako Jan Křtitel" />
  <meta name="description" content="" />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>HOMILIE: Zatančit jako Jan Křtitel - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz">
  <meta property="og:image:width" content="">
  <meta property="og:image:height" content="">

  <meta property="og:title" content="HOMILIE: Zatančit jako Jan Křtitel - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/ostatni/homilie-zatancit-jako-jan-krtitel.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">HOMILIE: Zatančit jako Jan Křtitel</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/vanocni-pohled-do-betlema.html">2021/51-52 Vánoční pohled do betléma</a></span>, 14.12.2021</p><p>
	Čtvrtá adventní neděle nám říká, že svátky pokoje a radosti jsou za dveřmi. Ale situace kolem nás, zejména kvůli pandemii, mnoho pokoje a radosti nepřináší. Pro věřícího člověka však není ani jediné, ani to nejpodstatnější to, co se děje kolem nás, ale spíše to, co těmito svátky slavíme a znovu si uvědomujeme &ndash; Boží příchod do tohoto nemocného a zraněného světa. A z tohoto tajemství Kristova vtělení se lidé dokázali radovat i uprostřed válečného šílenství, jak vidíme třeba ve filmu Šťastné a veselé.<br />
	<br />
	Když Maria přijde a vstoupí do domu Zachariáše a Alžběty, její příbuzná prožívá hlubokou duchovní zkušenost z příchodu Mesiáše a její dítě radostí &bdquo;poskočí&ldquo; v jejím lůně. Ano, toto je asi nejlepší překlad slovesa vyjadřujícího to, co se děje s Janem, když pocítí blízkost Mesiáše. Raduje se, poskakuje, tančí nevýslovnou radostí! Stejné sloveso najdeme v řeckém překladu Starého zákona, když čteme o králi Davidovi, jak tančí před archou úmluvy navracející se do Jeruzaléma. Můžeme se nad tím pousmát jako Davidova manželka nebo se tím nechat oslovit.<br />
	<br />
	V této souvislosti také chápeme, proč Loretánské litanie obsahují invokaci: Archo úmluvy! Maria je novou archou, v níž k nám přichází Spasitel světa, a proto před ní Jan Křtitel tančí. A to paradoxně i přesto, že se ještě ani nestačil narodit a vyrůst, jeho matka je teprve v šestém či sedmém měsíci. Není to podivuhodný zázrak, že tam, kam vstoupí Mesiáš, se roztančí i nedonošený plod?<br />
	<br />
	Vícero lidí mi během podzimu vyprávělo o tom, jak sledují (také trochu díky sestře farářce) letošní StarDance. Ale jistě lepší, než být jen diváky, je sám začít tančit. Jistě lepší, než chtít zvítězit v soutěži, je tančit proto, že mne něco velikého uchvátilo. Nechme Ježíše o nastávajících svátcích nově vstoupit do našeho života, do naší rodiny; nechme ho dotknout se nás v hloubi svou blízkostí, láskou a pokojem a roztančit nás &ndash; a to bez ohledu na to, co se děje kolem nás, jestli jsme mladí nebo staří, zdraví nebo nemocní, šťastní nebo právě teď neprožíváme zrovna radostné období.<br />
	<br />
	Maria přichází přes všechny obtíže svého začínajícího těhotenství a dalekou cestu, kterou musí absolvovat ke své příbuzné, aby byla s ní a posloužila jí. Naplánujme si už teď, že se za někým, kdo to potřebuje, o Vánocích vydáme &ndash; možná mu také s něčím pomoci, dát mu trochu svého času, přinést mu Ježíše. A možná se nám podaří i jeho alespoň trochu roztančit a dát mu zakusit něco z vánočního poselství Boží lásky k člověku.<br />
	<br />
	<em>ZDENEK WASSERBAUER, pražský pomocný biskup</em><br />
	<br />
	<br />
	<br />
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/ostatni/">Ostatní</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 51-52</h2>
                                <p class="dd center">14. – 27. prosince 2021</p>


                                <a href="/archiv-kt/vanocni-pohled-do-betlema.html"><img src="/obrazek.php?id=13249-14-12-2021-nahled.jpeg" alt="Vánoční pohled do betléma" title="Vánoční pohled do betléma" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://katyd.cirkev.cz/" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 51-52 <span>14. – 27. prosince 2021</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/vanocni-pohled-do-betlema.html"><img src="/obrazek.php?id=13250-14-12-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/vanocni-pohled-do-betlema.html">Vánoční pohled do betléma</a></h3>
                                            <p>Vánoční pohled do betléma má kouzelnou atmosféru. I když se různá zobrazení v mnohém liší, jedno mají společné.</p>
                                            <p class="vice"><a href="/clanky/vanocni-pohled-do-betlema.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/papez-slavi-85-narozeniny.html"><img src="/obrazek.php?id=13251-14-12-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/papez-slavi-85-narozeniny.html">Papež slaví 85. narozeniny</a></h3>
                                            <p>Papež František oslaví v pátek 17. prosince své 85. narozeniny. Budou už jeho osmé na Petrově stolci. Jak je obvykle slaví?</p>
                                            <p class="vice"><a href="/tema/papez-slavi-85-narozeniny.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/nazory/dve-roviny-naslouchani.html"><img src="/obrazek.php?id=13252-14-12-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/nazory/dve-roviny-naslouchani.html">Dvě roviny naslouchání</a></h3>
                                            <p>V jedné písni se zpívá: „Jenže ty neslyšíš, jenže ty neposloucháš…, nebo spíš nechceš vidět.“ Jak vlastně vnímáme slovo „poslouchat“ či „naslouchat“?&hellip;</p>
                                            <p class="vice"><a href="/nazory/dve-roviny-naslouchani.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/prvni-betlem-sv-frantiska.html"><img src="/obrazek.php?id=13254-14-12-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/prvni-betlem-sv-frantiska.html">První betlém sv. Františka</a></h3>
                                            <p>Asi už jste také někdy slyšeli rčení: Každý dobrý skutek bude po zásluze potrestán. Naštěstí to ale neplatí stoprocentně…
 </p>
                                            <p class="vice"><a href="/clanky/prvni-betlem-sv-frantiska.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/vanocni-pohled-do-betlema.html"><img src="/obrazek.php?id=13249-14-12-2021-nahled.jpeg" alt="Vánoční pohled do betléma" title="Vánoční pohled do betléma" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://katyd.cirkev.cz/" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2021</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.62572121620178 s-->    </body>
    </html>