<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, HOMILIE: Jde o všechno, jde i o tebe – ale nestojí to na tobě" />
  <meta name="description" content="" />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>HOMILIE: Jde o všechno, jde i o tebe – ale nestojí to na tobě - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz">
  <meta property="og:image:width" content="">
  <meta property="og:image:height" content="">

  <meta property="og:title" content="HOMILIE: Jde o všechno, jde i o tebe – ale nestojí to na tobě - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/ostatni/homilie-jde-o-vsechno-jde-i-o-tebe---ale-nestoji-to-na-tobe.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">HOMILIE: Jde o všechno, jde i o tebe – ale nestojí to na tobě</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/jak-letos-oslavime-velikonoce.html">2021/13 Jak letos oslavíme Velikonoce?</a></span>, 23.3.2021</p><p>
	Ve Svatém týdnu jde o víc než o nás. Bojuje se na vyšší úrovni. Kristus demonstruje sílu Boží dobroty. Ve velikonoční sekvenci za týden zazpíváme: &bdquo;Se smrtí život utkal se v podivuhodném zápase.&ldquo; Pašije nám stavějí před oči zápas Pána života se zlem a smrtí, zápas, který nestojí na výkonech či selháních jednotlivých lidí kolem, ale také zápas, kdy naše lidská slabost a slepota vystupují na povrch ještě jasněji než při prvotním hříchu.<br />
	<br />
	Zahleďme se na apoštoly &ndash; po třech letech intenzivního tréninku a sdílení s nejlepším učitelem stále žijí v iluzích o tom, co sami dokážou, zrazují, prchají, zapírají, schovávají se. Evangelista Marek dokonce pod křížem nezmiňuje ani toho jednoho, který tam Kristu pravděpodobně alespoň zůstal nablízku. Z těch, na nichž bude stát církev, zápas nevybojuje nikdo. Ostatní se v tom chaosu chovají obdobně &ndash; projevují, v co vlastně věří a díky čemu přežívají: velerada si potřebuje uchovat moc, Pilát se snaží zachovat pořádek a klid, jednotlivci v davech snadno odkládají své přesvědčení. Vlci vyjí s vlky, ovečky se proměňují v šedé neviditelné myši, kterým nic nehrozí, obětním Beránkem je jen jeden: Boží Syn. Jiný Mesiáš tam není ani náznakem &ndash; i my bychom pravděpodobně volali &bdquo;ukřižuj&ldquo; či utekli. Čekal ale Kristus, že tam bude někdo bojovat po jeho boku? Věděl, co je v člověku. Kdo tu tedy bojuje a za co?<br />
	<br />
	Zlu nejde v první řadě o nás. Pro zlo jsme jen prostředkem, jak vyjádřit pohrdání a revoltu vůči Bohu. Při každém našem pádu jako by se had vysmíval Stvořiteli, jak neprozřetelně povolal k životu právě člověka, jak nemoudře se rozhodl právě v člověka vtělit.<br />
	<br />
	Bohu naproti tomu právě o nás jde. Má nás rád, chce se nám a s námi sdílet. Sv. Augustin to výstižně vyjádřil slovy: &bdquo;Stvořil jsi nás pro sebe a nepokojné je naše srdce, dokud nespočine v tobě.&ldquo; Pán nemůže přihlížet, když jsme mimo. Nejsme pro něho prostředkem ke štěstí, k zabezpečení, k dosahování cílů, které by sám nezvládal. Chce nás a náš život, je sám jeho smyslem. Viděl, že je nad naše možnosti se po hříchu k němu vrátit, proto přišel a zvítězil. Udělal to jako Bůh, výsledkem je nové stvoření.<br />
	<br />
	Vstupujeme do Svatého týdne. Buďme Kristu navzdory své slabosti nablízku! Kdy jindy si lze více uvědomovat, že se nás zastává sám Nejvyšší. Ať Kristova moc, kterou během následujících dnů můžeme vnímat v jeho postojích, krocích a bojích, inspiruje a promění každého z nás, stejně jako to dokázala tehdy!<br />
	<br />
	<em>P. AMBROŽ ŠÁMAL OPraem.</em><br />
	<br />
	<br />
	&nbsp;</p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/">Články</a>, <a href="/clanky/ostatni/">Ostatní</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 13</h2>
                                <p class="dd center">23. – 29. března 2021</p>


                                <a href="/archiv-kt/jak-letos-oslavime-velikonoce.html"><img src="/obrazek.php?id=12929-23-3-2021-nahled.jpeg" alt="Jak letos oslavíme Velikonoce?" title="Jak letos oslavíme Velikonoce?" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 13 <span>23. – 29. března 2021</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/jak-letos-oslavime-velikonoce.html"><img src="/obrazek.php?id=12931-23-3-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/jak-letos-oslavime-velikonoce.html">Jak letos oslavíme Velikonoce?</a></h3>
                                            <p>Slavení letošních Velikonoc v kostelích doprovodí dvě základní pravidla: je nutno omezit shlukování lidí během bohoslužby a dodržovat známá hygienická opatření.</p>
                                            <p class="vice"><a href="/clanky/jak-letos-oslavime-velikonoce.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/jak-se-meni-pocty-vericich.html"><img src="/obrazek.php?id=12930-23-3-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/jak-se-meni-pocty-vericich.html">Jak se mění počty věřících?</a></h3>
                                            <p>Tento týden začíná sčítání lidu. TOMÁŠ HAVLÍČEK z Přírodovědecké fakulty UK se zabývá geografií náboženství a je spoluautorem nové knihy Postsekularismus v Česku.&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/jak-se-meni-pocty-vericich.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/jakou-krasu-a-bolest-ti-ukaze-film.html"><img src="/obrazek.php?id=12932-23-3-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/jakou-krasu-a-bolest-ti-ukaze-film.html">Jakou krásu a bolest ti ukáže film?</a></h3>
                                            <p>Filmovým divákem se člověk rodí, nebo stává? Zeptali jsme se člověka, který umí poznat dobrý film. A nejen to, o kvalitních dílech dokáže i mluvit a přivést k nim&hellip;</p>
                                            <p class="vice"><a href="/tema/jakou-krasu-a-bolest-ti-ukaze-film.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-30.html"><img src="/obrazek.php?id=12922-16-3-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-30.html">Nový KT ke stažení zdarma vždy od soboty</a></h3>
                                            <p>Vážení čtenáři Katolického týdeníku,
po dobu mimořádných vládních opatření, která mají opět omezit šíření nákazy koronavirem, jsme se rozhodli Vám naše/vaše&hellip;</p>
                                            <p class="vice"><a href="/clanky/novy-kt-ke-stazeni-zdarma-vzdy-od-soboty-30.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/jak-letos-oslavime-velikonoce.html"><img src="/obrazek.php?id=12929-23-3-2021-nahled.jpeg" alt="Jak letos oslavíme Velikonoce?" title="Jak letos oslavíme Velikonoce?" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2021</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 1.0824601650238 s-->    </body>
    </html>