<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, HOMILIE: Jak se proinvestovat do Božího království?" />
  <meta name="description" content="" />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>HOMILIE: Jak se proinvestovat do Božího království? - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz">
  <meta property="og:image:width" content="">
  <meta property="og:image:height" content="">

  <meta property="og:title" content="HOMILIE: Jak se proinvestovat do Božího království? - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/ostatni/homilie-jak-se-proinvestovat-do-boziho-kralovstvi.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">HOMILIE: Jak se proinvestovat do Božího království?</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/pozvani-k-modlitbe-za-zemrele.html">2021/44 Pozvání k modlitbě za zemřelé</a></span>, 26.10.2021</p><p>
	Jedenáctá kapitola Markova evangelia nám předkládá událost Ježíšova slavného vjezdu do Jeruzaléma, vyhnání prodavačů z chrámu a následné pře se zástupci různých proudů tehdejšího židovstva, se stoupenci moci světské i představiteli moci duchovní. Tyto půtky pokračují i v kapitole dvanácté, z níž je vzato i evangelium 31. neděle v mezidobí, které začíná větou: &bdquo;Jeden z učitelů Zákona poslouchal jejich spor a viděl, že jim dobře odpověděl. Přistoupil k Ježíšovi a zeptal se ho: ,Které přikázání je první ze všech?&lsquo;.&ldquo;<br />
	<br />
	Pro tentokrát pomiňme, zda šlo o další nastraženou past, nebo upřímný zájem ze strany učitele Zákona. Důležité je, že tazatel hledá klíč k Zákonu, ke zjevené Boží vůli pro Izrael. Ježíš odpoví citací Šema Israel (Srov. Dt 6,4-5), jež je páteří smlouvy mezi Izraelem a Bohem, základním kamenem židovské identity i modlitby: &bdquo;První je toto: ,Slyš Izraeli! Hospodin, náš Bůh, je jediný Pán. Proto miluj Pána, svého Boha, celým svým srdcem, celou svou duší, celou svou myslí a celou svou silou.&lsquo; Druhé je toto: ,Miluj svého bližního jako sám sebe.&lsquo; (Srov. Lv 19,18) Žádné jiné přikázání není větší než tato.&ldquo;<br />
	<br />
	Ježíš je tázán na první přikázání, ale poněkud překvapivě ještě dodá i druhé a obě je označí za větší než všechna ostatní. Tento úryvek jsme už četli mnohokrát, a tak nám možná nepřijde divné, že Ježíš tak pevně spojil dva verše stojící původně samostatně. Každý z nich najdeme dokonce v jiné knize Mojžíšově. Klíčem může být poslední výzva Šema Israel &ndash; milovat Boha celou svou silou. Nijak nechci zpochybňovat, že máme milovat Boha naplno, ze všech svých sil, všemi možnými způsoby. Takto je překládán originální hebrejský text řeckou Septuagintou i latinskou Vulgátou. Původní hebrejský výraz meod však neznamená sílu, ale příslovce míry &ndash; velmi či hodně. Nejvýznamnější židovský text &ndash; targum Onkelos, který překládá Tóru z hebrejštiny do tehdy běžné aramejštiny, překládá tento výraz rovnou jako bohatství. Jak ale milovat Boha tím, čeho mám hodně? On přece nepotřebuje můj majetek a peníze! Ty však potřebuje chudý, hladový, nemocný i pocestný, zkrátka můj bližní. Z tohoto pohledu je přikázání lásky k bližnímu vloženo jako nedílná součást přikázání lásky k Bohu. Jasné rovnítko mezi požadavky lásky k Bohu a člověku konec konců klade Ježíš i ve 25. kapitole Matoušova evangelia ve výkladu o posledním soudu.<br />
	<br />
	Toto velmi dobře chápe i onen učitel Zákona, když v reakci na Ježíšovu odpověď dodá, že takto praktikovaná dvojjediná láska je víc než všechny oběti a dary. Kéž z našich slov a skutků vyplývá, že jsme to také pochopili.<br />
	<br />
	<em>PAVEL MIKŠŮ, jáhen a šéfredaktor Radia Proglas</em><br />
	<br />
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/ostatni/">Ostatní</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 44</h2>
                                <p class="dd center">26. října – 1. listopadu 2021</p>


                                <a href="/archiv-kt/pozvani-k-modlitbe-za-zemrele.html"><img src="/obrazek.php?id=13191-26-10-2021-nahled.jpeg" alt="Pozvání k modlitbě za zemřelé" title="Pozvání k modlitbě za zemřelé" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 44 <span>26. října – 1. listopadu 2021</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/pozvani-k-modlitbe-za-zemrele.html"><img src="/obrazek.php?id=13192-26-10-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/pozvani-k-modlitbe-za-zemrele.html">Pozvání k modlitbě za zemřelé</a></h3>
                                            <p>V těchto dnech se hřbitovy – jinak během roku většinou tiché a prázdné – zaplňují. Na ozdobených hrobech se do tmy rozzáří záplavy svíček. Nastává období (i&hellip;</p>
                                            <p class="vice"><a href="/zpravodajstvi/pozvani-k-modlitbe-za-zemrele.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/cirkevni-hospodareni-v-dobe-pandemie.html"><img src="/obrazek.php?id=13197-26-10-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/cirkevni-hospodareni-v-dobe-pandemie.html">Církevní hospodaření v době pandemie</a></h3>
                                            <p>České a moravské diecéze měly vloni nižší příjmy například ze sbírek a vstupného, ale sociální a veřejně prospěšné služby neomezovaly. V hospodaření jim totiž&hellip;</p>
                                            <p class="vice"><a href="/clanky/cirkevni-hospodareni-v-dobe-pandemie.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/tema/aby-se-na-ne-nezapomnelo.html"><img src="/obrazek.php?id=13193-26-10-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/tema/aby-se-na-ne-nezapomnelo.html">Aby se na ně nezapomnělo</a></h3>
                                            <p>Na první pohled obyčejná zvonička, na ten druhý zaujmou pamětní desky v její spodní části. Ani při třetím pohledu by ale kolemjdoucího nenapadlo, že prostá stavba z&hellip;</p>
                                            <p class="vice"><a href="/tema/aby-se-na-ne-nezapomnelo.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/doucovani-po-lockdownu.html"><img src="/obrazek.php?id=13195-26-10-2021.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/doucovani-po-lockdownu.html">Doučování po lockdownu</a></h3>
                                            <p>Ten, kdo se během pandemie zhoršil ve školních výsledcích, má nyní šanci to napravit. Ministerstvo školství podává pomocnou ruku v podobě Národního plánu doučování.</p>
                                            <p class="vice"><a href="/clanky/doucovani-po-lockdownu.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/pozvani-k-modlitbe-za-zemrele.html"><img src="/obrazek.php?id=13191-26-10-2021-nahled.jpeg" alt="Pozvání k modlitbě za zemřelé" title="Pozvání k modlitbě za zemřelé" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2021</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.62816500663757 s-->    </body>
    </html>