<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="https://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, HOMILIE: Bůh ve frontě s hříšníky" />
  <meta name="description" content="" />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>HOMILIE: Bůh ve frontě s hříšníky - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz">
  <meta property="og:image:width" content="">
  <meta property="og:image:height" content="">

  <meta property="og:title" content="HOMILIE: Bůh ve frontě s hříšníky - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/ostatni/homilie-buh-ve-fronte-s-hrisniky.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">HOMILIE: Bůh ve frontě s hříšníky</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/kolednici-uz-vyrazili-do-ulic.html">2022/2 Koledníci už vyrazili do ulic</a></span>, 4.1.2022</p><p>
	Biskup Titus je v nedělním druhém čtení nabádán, aby věřící vychovával k odpírání žádostem světa za účelem očekávání &bdquo;slavného příchodu našeho velikého Boha a spasitele Krista Ježíše&ldquo;. Ano, to je autentický obraz rodícího se církevního Krista Pána, Pantokratora, vševládce, tolik potřebného k vybudování církevních autorit. Veliký Kýrios &ndash; Pán, tak ho máme zafixovaného v našich představách církevního křesťanství, před kterým chtě nechtě nakonec poklekne každé koleno a každý jazyk povinně řekne, že je to Pán!<br />
	<br />
	Tato představa je však poněkud vzdálená od Ježíše dnešního evangelia, totiž nenápadného účastníka dlouhé fronty hříšníků, pomalu se sunoucích před jordánského křtitele. Ano, je tam Bůh, ale Bůh vymykající se jakýmkoliv představám. Bůh překvapující, šokující, pohoršující, nepatřičný, malý, nejmenší, a především Bůh s námi a pro nás. Jako by naplňoval Terentiův bonmot: &bdquo;Jsem člověk a nic lidského mi není cizí.&ldquo; Ničeho se neštítím, všechno s vámi unesu, neodvrátím se od vás. Ano, narodil jsem se ve vašem chlívku, kam jste nás s rodinou vykázali a pronásledovali už od dětství, abych vám nakonec dělal tesaře na úplném okraji vaší izraelské země. Ale já na vás nezanevřel. Naopak, stojím tu mezi vámi, veřejnými hříšníky, vojáky, celnickými kolaboranty a mezi všelikou chátrou. Ale pro mne chátra nejste!<br />
	<br />
	Jste mým světem, který jsem přišel proměnit dobrem, jemuž říkám Otec, a dokonce tvrdím, že tohoto Tátu máte se mnou společného. Vím, že mne za tuto nehoráznou drzost sjednocovat vševládného Jahveho s mým Otcem za pár desítek měsíců zabijete. Ale ani to mi nepřekáží v tom, abych tu teď i navěky s vámi stál u vašich Jordánů, do kterých budete sestupovat s touhou po nápravě jednání. Budu tady stát vždycky, i tehdy, když mne budete v chrámech vyzdvihovat jako vítěze, vládce. Ve skutečnosti je totiž moje jediná forma vlády tady: u Jordánu a pak ve všech vašich domech, kamkoliv mne pozvete, byť by to měly být domy zavrženců. Všude tam budu přítomen jako služebník vašeho obrácení. Proto se také budu, až na mne dojde ve frontě řada, před Janem modlit jako vy a budu vyznávat potřebu obrácení, i když mu to bude trapné. Ale donutím ho ponořit mne spolu s vámi do očistných vod Jordánu, protože právě to se Otci líbí, a já ho jako milovaný syn, ve kterém má zalíbení, za žádnou cenu nechci zklamat.<br />
	<br />
	<em>P. MICHAL PODZIMEK, kaplan pro pastoraci vysokoškoláků v Liberci</em><br />
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	<br />
	<br />
	<br />
	<br />
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/ostatni/">Ostatní</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 2</h2>
                                <p class="dd center">4. – 10. ledna 2022</p>


                                <a href="/archiv-kt/kolednici-uz-vyrazili-do-ulic.html"><img src="/obrazek.php?id=13265-4-1-2022-nahled.jpeg" alt="Koledníci už vyrazili do ulic" title="Koledníci už vyrazili do ulic" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://katyd.cirkev.cz/" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 2 <span>4. – 10. ledna 2022</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/kolednici-uz-vyrazili-do-ulic.html"><img src="/obrazek.php?id=13266-4-1-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/kolednici-uz-vyrazili-do-ulic.html">Koledníci už vyrazili do ulic</a></h3>
                                            <p>Po loňské odmlce se v těchto dnech vydávají do ulic opět tříkráloví koledníci. Vybírat peníze pro potřebné budou až do 16. ledna.</p>
                                            <p class="vice"><a href="/zpravodajstvi/kolednici-uz-vyrazili-do-ulic.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/misionarky-lasky-v-indii-celi-sikane.html"><img src="/obrazek.php?id=13267-4-1-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/misionarky-lasky-v-indii-celi-sikane.html">Misionářky lásky v Indii čelí šikaně</a></h3>
                                            <p>Zásah indické vlády do financování činnosti Misionářek lásky – sester Matky Terezy přitáhl na sklonku roku pozornost k postavení křesťanů ve druhé nejlidnatější zemi světa.</p>
                                            <p class="vice"><a href="/zpravodajstvi/misionarky-lasky-v-indii-celi-sikane.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/odesel-velvyslanec-smireni.html"><img src="/obrazek.php?id=13268-4-1-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/odesel-velvyslanec-smireni.html">Odešel velvyslanec smíření</a></h3>
                                            <p>Ráno 29. prosince zemřel Anton Otte (1939–2021), kterého jeho čeští i němečtí přátelé s respektem nazvali velvyslancem česko-německého smíření.</p>
                                            <p class="vice"><a href="/clanky/odesel-velvyslanec-smireni.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/prilohy/obeti-se-muze-stat-kdokoliv.html"><img src="/obrazek.php?id=13270-4-1-2022.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/prilohy/obeti-se-muze-stat-kdokoliv.html">Obětí se může stát kdokoliv</a></h3>
                                            <p>Většinou to začne jako nepovedený žert. Někdo vyfotí nebo natočí svého vrstevníka, sdílí na sociálních sítích, aniž by tušil, jak může ublížit. Jindy se člověk&hellip;</p>
                                            <p class="vice"><a href="/prilohy/obeti-se-muze-stat-kdokoliv.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/kolednici-uz-vyrazili-do-ulic.html"><img src="/obrazek.php?id=13265-4-1-2022-nahled.jpeg" alt="Koledníci už vyrazili do ulic" title="Koledníci už vyrazili do ulic" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://katyd.cirkev.cz/" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2022</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.6382520198822 s-->    </body>
    </html>