<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs">    <head>
          <meta http-equiv="content-style-type" content="text/css" />
  <meta http-equiv="content-script-type" content="text/javascript" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="content-language" content="cs" />
  <meta name="robots" content="all" />
  <link href="/styly/classes.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/default.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/balicek.css" rel="stylesheet" type="text/css" media="all" />
  <link href="/styly/print.css" rel="stylesheet" type="text/css" media="print" />
  <link href="/styly/formvalidation.css" rel="stylesheet" type="text/css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/highslide/highslide.css" />
  <link href="http://www.katyd.cz/rss/canal.xml" rel="alternate" type="application/rss+xml" title="rss" />


  <meta name="keywords" content="článek, Svatí čeští novomučedníci" />
  <meta name="description" content="Pravoslavná církev prohlásila za svaté skupinu českých věřících, kteří za pomoc parašutistům zaplatili životem." />
  <meta name="author" content="Katolický týdeník" />
  <script type="text/javascript" src="/scripts/ajax.js"></script> 
  <script type="text/javascript" src="/scripts/jquery-noajax.js"></script> 
  <script src="/scripts/definition.js" type="text/javascript"></script>
  <script type="text/javascript" src="/skripty.js"></script>
  <script type="text/javascript" src="/scripts/jquery.cycle.js"></script> 
  <link rel="shortcut icon" href="/img/favico.ico" type="image/x-icon" />

  <script src="/admin/scripts/get.object.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/function.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/number.control.js" type="text/javascript" charset="utf-8"></script>
  <script src="/admin/scripts/value.control.js" type="text/javascript" charset="utf-8"></script>
    <script src="/scripts/antispambot.js" type="text/javascript" charset="utf-8"></script>
    <script src="/admin/scripts/ankety.js" type="text/javascript" charset="utf-8"></script>
  
  <script type="text/javascript" src="/scripts/highslide.js"></script>


  <title>Svatí čeští novomučedníci - Katolický týdeník</title>


  <meta property="og:image" content="http://www.katyd.cz/obrazek.php?id=12427-11-2-2020.jpeg">
  <meta property="og:image:width" content="334">
  <meta property="og:image:height" content="223">

  <meta property="og:title" content="Svatí čeští novomučedníci - Katolický týdeník">
  <meta property="og:site_name" content="Katolický Týdeník">
  <meta property="og:url" content="http://www.katyd.cz/clanky/nazory/svati-cesti-novomucednici.html">




  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
  <script type="text/javascript">
      window.cookieconsent_options = {
          "message": "Cookies používáme ke zlepšení fungování našeho webu. Pokračováním prohlížení souhlasíte s jejich používáním.",
          "dismiss": "Souhlasím!",
          "learnMore": "",
          "link": "",
          "theme": "light-bottom"
      };
  </script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
  <!-- End Cookie Consent plugin -->        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-25488097-1']);
_gaq.push(['_trackPageview']);

(function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript';
ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
})();

</script>    </head>
    <body>
    <div id="cont">
        <div id="base">

            <!-- TOP -->
            <div id="head">
<div id="head-in">
<a href="/"><img src="/img/logo.png" alt="Katolický týdeník - Úvodní stránka" title="Katolický týdeník - Úvodní stránka" id="logo" width="322" height="77" /></a>
<form action="/vyhledavani/" id="search" class="search">
<fieldset>
  <input type="hidden" name="f_Act" value="Hledat" /><input name="f_hledane" class="pole" type="text" size="25" /><input name="f_ActSubmit" class="btn" type="submit" value="Hledat" />
</fieldset>
</form>
<div id="menu">
<ul>
<li class="archiv"><a href="/archiv-kt/"><span>Archiv KT</span></a></li>
<li><a href="/" title="Titulní strana"><span>Titulní strana</span></a></li>
<li><a href="/clanky/zpravodajstvi/" title="Zpravodajství"><span>Zpravodajství</span></a></li>
<li><a href="/clanky/tema/" title="Téma"><span>Téma</span></a></li>
<li><a href="/clanky/odpovedny/" title="Odpovědny"><span>Odpovědny</span></a></li>
<li><a href="/clanky/rozhovory/" title="Rozhovory"><span>Rozhovory</span></a></li>
<li><a href="/clanky/publicistika/" title="Publicistika"><span>Publicistika</span></a></li>
<li><a href="/clanky/prilohy/" title="Přílohy"><span>Přílohy</span></a></li>
<li><a href="/clanky/nazory/" title="Názory"><span>Názory</span></a></li>
<li><a href="/clanky/blogy/" title="Blogy"><span>Blogy</span></a></li>
<li><a href="/dieceze/" title="Diecéze"><span>Diecéze</span></a></li>
</ul>
<div class="lomic clear"><br class="no" /></div>
</div><!-- /#menu -->
</div><!-- /#head-in -->
</div><!-- /#head -->            <!-- TOP - END -->
            <div id="main">
                                        <div id="main-in">
                            <div id="stred">                                <div id="plocha">
                                    <!-- OBSAH -->
                                    <h1 class="hlavni">Svatí čeští novomučedníci</h1>
<p class="kat"><span>Vydání: <a href="/archiv-kt/nedelni-ucast-375-tisic-lidi.html">2020/7 Nedělní účast 375 tisíc lidí</a></span>, 11.2.2020</p><p class="kat">Příloha: <a href="/clanky/prilohy/?priloha=Perspektivy+7">Perspektivy 7</a></p><p>
	<em>Pravoslavná církev prohlásila za svaté skupinu českých věřících, kteří za pomoc parašutistům zaplatili životem.</em></p>
<p>
	<em><img alt="" src="/files/files/2020/7/1_mucednici%20ikona.jpg" style="width: 580px; height: 373px;" /></em></p>
<p>
	<em>PRAVOSLAVNA CIRKEV PROHLA SILA ZA SVATE v sobotu 8. února Vladimíra Petřka, Václava Čikla a Jana Sonnevenda, výrazné osobnosti českého pravoslaví za 2. světové války. Skupina po atentátu na říšského protektora Reinharda Heydricha ukrývala v kostele sv. Cyrila a Metoděje v pražské Resslově ulici české parašutisty. Církev si mučedníky bude připomínat 5. září, v den výročí popravy posledního z nich. Taktéž popravený biskup Gorazd byl svatořečen již na konci 80. let.</em><br />
	<br />
	<strong>ZAMYŠLENÍ Pavla Milka</strong><br />
	&nbsp;<br />
	Dnešní doba přináší možnost, abychom přestali bezmyšlenkovitě opakovat, ale více se snažili chápat a vysvětlovat. Jednou z vhodných příležitostí je kanonizace nových svatých.<br />
	<br />
	Co svatí jsou a k čemu je vlastně potřebujeme? Zvláště v dnešní době. Nemají lidé věřit především v Boha a svaté nechat dávným stoletím? Někdo může pochybovat, zda nám nenahrazují skutečného Boha.<br />
	<br />
	Reformace se ke světcům postavila negativně. Jenže pravoslaví si bez světců, úcty k nim, jejich ikon nelze představit. Co znamenají svatí pro pravoslaví? Na pomoc si vezmeme klasického autora (jak jinak než svatého) Jana z Damašku z díla O pravé víře: &bdquo;Jde o to, že byli i duchovně s Bohem spojeni a pohostinně mu odevzdali své srdce, a tím, že ho měli v sobě, stali se díky milosti tím, čím je on svou přirozeností. Jak tedy nemáme uctívat ty, kteří byli a jsou Božími oddanými služebníky a přáteli a syny? Vždyť čest, kterou prokazujeme nejlepším spoluslužebníkům, je důkazem lásky, kterou chováme k společnému Vládci.&ldquo; Ano, svatí jsou příkladem, vzorem i důkazem Božího působení, Boží přítomnosti v církvi. Svatí jsou ikonami Krista, v nichž vidíme a uctíváme vzor. Když uctíváme je, oslavujeme Boha.<br />
	<br />
	Svatost není akademická či právní kategorie. Svatým se nikdo nestane až po smrti. Pravoslaví dává přednost spíše jiným slovům než kanonizace, případně svatořečení. Hovoří o prohlášení, vyhlášení nebo označení, protože společenství svatého bohoslužebně oslaví a určí mu místo v kalendáři. Proces je méně formalizovaný než na Západě, podobně jako v prvním tisíciletí. Apoštoly samozřejmě nikdo nekanonizoval, ani mučedníky prvních tří staletí. Pozdější období ilustruje fakt, že do roku 1025 bylo ze 74 konstantinopolských biskupů neuznáno za svaté pouze 18 zjevných heretiků.<br />
	<br />
	Současné pravoslaví není centralizováno, takže každá místní církev má svůj postup a své svaté. Ještě v novověku bylo právem každého biskupa vyhlašovat místní svaté. Decentralizace vede i k tomu, že třeba Ruská pravoslavná církev zařadila do svého kalendáře sv. Prokopa Sázavského až v roce 2017. Svatořečení bylo v konstantinopolském patriarchátu formalizováno jistým způsobem teprve v 19. století.<br />
	<br />
	Pokud jde o svaté české pravoslavné novomučedníky, srbská pravoslavná církev prohlásila všechny, kdo zemřeli mučednickou smrtí za 2. světové války, za hodné úcty, takže místní církev nezačala na zelené louce. A jaký je význam jejich svatořečení pro místní prostředí? Samozřejmě veliký. Křesťanství rostlo na mučednících. Eucharistie se dodnes v pravoslaví smí konat pouze na ostatcích mučedníků. Tito lidé jsou zároveň obnoviteli pravoslaví v Československu a jsou svědectvím doby, kdy se malé společenství pokusilo demokratickým způsobem organizovat hierarchickou církev. Tato demokracie stála na aktivním zapojení členů nejen do církevního, ale i do občanského života. Ideál, který je dnes tak vzdálen.<br />
	<br />
	Dále nám připomínají vazbu na srbskou mučednickou pravoslavnou církev. A rovněž na decimaci malého a mladého českého pravoslaví během heydrichiády, kdy z předválečných 22 duchovních shromážděných kolem biskupa zbylo po válce pouhých šest bez biskupa. Ani tím tragédie českého pravoslaví neskončila.<br />
	<br />
	Kněží Vladimír Petřek a Václav Čikl, laici Jan Sonnevend, Václav Ornest a Karel Louda se svými rodinami a s dalšími českými pravoslavnými věřícími popravenými v Mauthausenu budou oslavováni jako &bdquo;svatí novomučedníci čeští&ldquo; a jejich památka se bude konat vždy 5. září.<br />
	<br />
	<em>Autor je pravoslavný duchovní a docent Husitské teologické fakulty UK</em></p>
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>

<!-- AddThis Button BEGIN -->
<span style="float:left">Sdílet článek na:&nbsp; </span><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_www.signaly.cz" title="Poslat na signály.cz"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<div style="clear:both"></div>
<script type="text/javascript">
var addthis_config = {
      services_custom: {
              name: "Signály",
              title: "Poslat na signály.cz",
              url: "http://www.signaly.cz/odjinud/sdilej?url={{url}}&title={{title}}",
              icon: "/img/signaly_ico16.png"}
}
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f62359a2f52e5a6"></script>
<!-- AddThis Button END --><p class="info">
    <span>Sekce: <a href="/clanky/nazory/">Názory</a>, <a href="/clanky/">Články</a></span>
</p>                                    <div class="lomic clear"><br class="no"/></div>
                                    <!-- /OBSAH -->
                                </div><!-- /#plocha -->
                                </div><!-- /#stred -->
                            <div id="right">
                                <div class="banner  banner-img">
<p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<div class="media_embed">
	&nbsp;</div>
<p>
	&nbsp;</p>
</div><!-- /banner -->
                                <h2 class="center">Aktuální číslo 7</h2>
                                <p class="dd center">11. – 17. února 2020</p>


                                <a href="/archiv-kt/nedelni-ucast-375-tisic-lidi.html"><img src="/obrazek.php?id=12422-11-2-2020-nahled.jpeg" alt="Nedělní účast 375 tisíc lidí" title="Nedělní účast 375 tisíc lidí" class="titulka"/></a>
                                <div class="pretazeni">
                                                                            <p><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                        </div><!-- /#pretazeni -->

                            </div><!-- /#right -->
                                                        <div class="lomic clear"><br class="no"/></div>
                        </div><!-- /#main-in -->
                    </div><!-- /#main -->
                                            <div id="main2">
                            <div id="main2-in">
                                <div id="more">
                                    <h1 class="hlavni">Aktuální číslo 7 <span>11. – 17. února 2020</span></h1>
                                                                            <div class="article">
                                            <span class="pic"><a href="/zpravodajstvi/nedelni-ucast-375-tisic-lidi.html"><img src="/obrazek.php?id=12423-11-2-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/zpravodajstvi/nedelni-ucast-375-tisic-lidi.html">Nedělní účast 375 tisíc lidí</a></h3>
                                            <p>Katolická církev zveřejnila výsledek podzimní ankety mezi účastníky nedělních bohoslužeb. Podle ní na ně v Česku zavítá 375 tisíc lidí, pětinu z nich tvoří mladí lidé do 20 let.</p>
                                            <p class="vice"><a href="/zpravodajstvi/nedelni-ucast-375-tisic-lidi.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/svetec-ktery-rozdeloval-smiruje.html"><img src="/obrazek.php?id=12425-11-2-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/svetec-ktery-rozdeloval-smiruje.html">Světec, který rozděloval, smiřuje</a></h3>
                                            <p>Hned tři výročí spojená s mučedníkem sv. Janem Sarkandrem si letos připomínají věřící olomoucké arcidiecéze a nejen jí. Dne 17. března uplyne 400 let od jeho mučednické&hellip;</p>
                                            <p class="vice"><a href="/clanky/svetec-ktery-rozdeloval-smiruje.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/clanky/papez-jan-pavel-ii-o-evrope.html"><img src="/obrazek.php?id=12426-11-2-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/clanky/papez-jan-pavel-ii-o-evrope.html">Papež Jan Pavel II. o Evropě</a></h3>
                                            <p>Polští biskupové u příležitosti sta let od narození sv. Jana Pavla II. (1920–2005) žádají papeže Františka, aby ho prohlásil učitelem církve a spolupatronem Evropy.&hellip;</p>
                                            <p class="vice"><a href="/clanky/papez-jan-pavel-ii-o-evrope.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                                                            <div class="article">
                                            <span class="pic"><a href="/prilohy/jak-zorganizovat-karneval.html"><img src="/obrazek.php?id=12428-11-2-2020.jpeg" alt="" title="" width="146"/></a></span>                                            <h3><a href="/prilohy/jak-zorganizovat-karneval.html">Jak zorganizovat karneval?</a></h3>
                                            <p>Masopust je krátké období před začátkem postní doby, kdy se lidé radují, pořádají zábavy, hostiny a maškarní průvody. Jiné označení karneval lze z latiny vysvětlit&hellip;</p>
                                            <p class="vice"><a href="/prilohy/jak-zorganizovat-karneval.html">celý článek</a></p>
                                            <div class="lomic clear"><br class="no"/></div>
                                        </div><!-- /article -->
                                    
                                    <div id="right2">
                                                                                    <p class="vice vicered center clear bold xxl"><a href="/predplatne/">Předplatit KT</a></p>
                                                                                <a href="/archiv-kt/nedelni-ucast-375-tisic-lidi.html"><img src="/obrazek.php?id=12422-11-2-2020-nahled.jpeg" alt="Nedělní účast 375 tisíc lidí" title="Nedělní účast 375 tisíc lidí" class="titulka"/></a>
                                        <div class="pretazeni">
                                                                                                                                            <p class="bezmarginu-bottom"><a href="https://www.alza.cz/media/katolicky-tydenik-d2171757.htm" class="sms bezmarginu-bottom" onclick="return nw(this.href);"><strong>Elektronické předplatné k dispozici zde</strong></a></p>
                                                                                    </div><!-- /pretazeni -->


                                    </div><!-- /#right2 -->

                                    <div class="lomic clear"><br class="no"/></div>
                                </div><!-- /#more -->


                                <div class="lomic clear"><br class="no"/></div>
                            </div><!-- /#main2-in -->
                        </div><!-- /#main2 -->                <div id="topnav"><p><a href="/prihlaseni/" class="float-left">Přihlášení čtenáře</a><a href="/kontakt/" title="Kontakt"><span>Kontakt</span></a> 
<a href="/inzerce/" title="Inzerce"><span>Inzerce</span></a> 
<a href="/publikace/" title="Publikace"><span>Publikace</span></a> 
<a href="/odkazy/" title="Odkazy"><span>Odkazy</span></a> 
</p></div><!-- /# --><div class="predplatne"><a href="/predplatne/">
<strong>Předplatné</strong><br />
tištěné i elektronické</a><br /><a style="color: #ed1c24" class="vice vicered" href="/predplatne/"><u>Více</u></a>
</div><!-- /# -->

                <div id="pata">
<p class="vpravo">
<a href="http://www.webredakce.cz/Redakcni-system-popis/" title="Redakční systém" class="under">Redakční systém</a> <a href="http://www.webredakce.cz/" title="WebRedakce NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">WebRedakce</a> - <a href="http://www.netservis.cz/" title="NETservis s.r.o." onclick="return ! window.open( this.href );" class="under">NETservis s.r.o.</a> &copy;&nbsp;2020</p>
<p>© Katolický týdeník 2004 - 2018, všechna práva vyhrazena &nbsp;&nbsp;&nbsp; <a href="/mapa-webu/" class="in">Mapa webu</a>
 <span id="rss">
 <a href="#" onclick="window.open( '/rss/canal.xml', '_blank' ); return false;" title="RSS kanál" class="rssko">RSS kanál</a>
 <a href="#" onclick="window.open( '/sitemap.xml', '_blank' ); return false;" title="XML Sitemap" class="xml sitemap">XML Sitemap</a> &nbsp;|&nbsp; 
</span>

 <a href="http://www.gopay.cz"><img src="/img/gopay_logo.png" alt="Online platby přes GoPay" /></a></p>
</div><!-- /#pata -->
<script type="text/javascript">
	EnableFormValidator( );
</script>
            </div><!-- /#base -->
        </div><!-- /#cont -->
        <!-- 0.27079200744629 s-->    </body>
    </html>